补丁下载
名称:CmsEasy_5.6_20160522升级补丁
版本:V 5.6
大小:33 KB
编码:UTF-8
更新日期:2016-05-23 09:44:47
下载
说明

2016.05.22

----------------------------------------

修正cmseasy某站命令执行可Getshell漏洞;

修正cmseasy最新注入漏洞;



运行系统环境要求
推荐配置: Linux + Apache + Mysql + PHP
操作系统: Linux (支持Unix/FreeBSD/Solaris/Windows NT(2000/2003)等操作系统)
服务器: Apache (支持httpd, Zeus, IIS 等WEB服务器)
数据库: Mysql (5.0 或者更高版本)
程序支持: PHP 5.0及以上版本 (推荐使用5.2系列最新版本)