补丁下载
名称:无法自动升级或模板一直提示正在下载补丁
版本:V 6.X
大小:28.96 KB
编码:UTF-8
更新日期:2018-08-10 17:36:28
下载
说明

使用说明:


下载压缩包,解压后将PclZip.php文件,通过FTP上传到网站 lib/plugins 文件夹里面,替换同名文件即可。

运行系统环境要求
推荐配置: Linux + Apache + Mysql + PHP
操作系统: Linux (支持Unix/FreeBSD/Solaris/Windows NT(2000/2003)等操作系统)
服务器: Apache (支持httpd, Zeus, IIS 等WEB服务器)
数据库: Mysql (5.0 或者更高版本)
程序支持: PHP 5.0及以上版本 (推荐使用5.2系列最新版本)